نسخه 2.2 اندروید - دبلیو موبایل

عدم پشتیبانی تلگرام از نسخه های قدیمی اندروید

اخبار اپلیکیشن ها 16 دی 95
عدم پشتیبانی تلگرام از نسخه های قدیمی اندروید

تلگرام در سال 2017 تصمیم گرفته تغییراتی را در سیستم خود ایجاد کند و در این تغییر خود تصمیم گرفته تا پشتیبانی از سیستم عامل های قدیمی اندروید را کنار بگذارد . تلگرام پشتیبانی از نسخه ۲.۲ تا ۳ اندروید را پایان خواهد داد. اگر نسخه اندروید گوشی شما از ۴ پایین‌تر است دیگر قادر به استفاده از نسخه های جدید اپلیکیشن تلگرام نخواهید بود.

مشاهده ادامه